The U.S. Government National Vulnerability Database published notice of a vulnerability in the WordPress Gutenberg Plugin.

The post Vulnerability Found In WordPress Gutenberg Plugin? appeared first on Search Engine Journal.